2015年10月14日

Adobe Flash Playerのバージョンが古いためブロックされました

Sleipnir4で、「Adobe Flash Playerのバージョンが古いためブロックされました」と表示される




Sleipnir4
「Adobe Flash Playerのバージョンが古いためブロックされました」
と表示されるのでPPAPI版Flash Playerを最新版にして対処してみた | ノート100YEN.com

http://note100yen.com/en-150714.html

アドレスバーに「 chrome://plugins/
見てみると「Adobe Flash Player」のプラグインが入っていない?

↓↓↓↓↓
Adobe Flash Player ダウンロード
https://get.adobe.com/jp/flashplayer/?no_redirect
よって、上記サイトから、「Adobe Flash Player」をインストール
「Sleipnir4」再起動



posted by ken_y at 18:41| Comment(0) | TrackBack(0) | 日記 | このブログの読者になる | 更新情報をチェックする
この記事へのコメント
コメントを書く
お名前: [必須入力]

メールアドレス:

ホームページアドレス:

コメント: [必須入力]

この記事へのトラックバックURL
http://blog.seesaa.jp/tb/427829289

この記事へのトラックバック