2015年07月16日

Flashplayerが古いって?

Kinza(Chrome派生の日本版ブラウザ)
http://www.kinza.jp/

Version: 2.3.0  対応OS: Windows 8.1 / 8 / 7 / Vista

上記バージョンで、
昨日から 「Adobe Flashplayerが古くて表示出来ず」の表示が毎回出現
対応を見ても、改善せず・・・がく〜(落胆した顔)

今までこんな事は無かったのにもうやだ〜(悲しい顔)

又、あまりに煩わしいので、「Google Chrome」を起動して
同じサイトを見ても、「Adobe Flashplayerが古くて表示出来ず」の表示は全く出てこずモバQ

何が変わったのか、どんっ(衝撃)

使いやすかったのにキスマーク「Kinza」をふらふら泣く泣くアンインストール

この先、VerUp されたら 再度考えようと思う
posted by ken_y at 18:11| Comment(0) | TrackBack(0) | 日記 | このブログの読者になる | 更新情報をチェックする
この記事へのコメント
コメントを書く
お名前: [必須入力]

メールアドレス:

ホームページアドレス:

コメント: [必須入力]


この記事へのトラックバック